<!doctype html>  
  
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">  
<head>  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7749235800499197",
    enable_page_level_ads: true
  });
</script>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">    <title>“Golfün Bir Tutku Olduğuna İnandım” - Türkiye&#039;nin 1 Numaralı Golf DergisiTürkiye&#039;nin 1 Numaralı Golf Dergisi</title>
    
    <!-- CSS -->
    <link rel="stylesheet" type="text/css" href="http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/style.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/css/light/light.css" media="screen" /><link rel="stylesheet" type="text/css" href="http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/css/custom-theme/theme.css" media="screen" /><style type='text/css'>body { background: none; background-color:#fff; } </style>    <link rel="stylesheet" type="text/css" href="http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/css/media-queries.css" media="screen" />    
    <!-- Fonts -->
   <link href="http://fonts.googleapis.com/css?family=Headland+One" rel="stylesheet"><link href="http://fonts.googleapis.com/css?family=PT+Sans" rel="stylesheet"><style type="text/css">
			body { font-family: 'PT Sans', Helvetica, Arial, sans-serif; }
			h1, h2, h3, h4, h5, h6, blockquote, nav a, .score, .ln-social-widget .number { font-family: 'Headland One', Helvetica, Arial, serif }
		  </style>    
    <!-- Pingback -->
    <link rel="pingback" href="http://www.turkiyedevedunyadagolf.com.tr/xmlrpc.php" />

    <link rel="shortcut icon" href="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/favicon.png">  
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Türkiye&#039;nin 1 Numaralı Golf Dergisi RSS Feed" href="http://www.turkiyedevedunyadagolf.com.tr/feed/"/>	
   	<!-- Header Hook -->
	
<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.turkiyedevedunyadagolf.com.tr/golfun-bir-tutku-olduguna-inandim/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Golfün Bir Tutku Olduğuna İnandım” - Türkiye&#039;nin 1 Numaralı Golf Dergisi" />
<meta property="og:description" content="Golf sporunun sadece büyük şehirlerde değil, Anadolu’da da oynanması gerektiğini düşünen bir isim Nihat Özdemir. Başarılı bir tenis oyuncusuyken yolu golf ile kesişiyor ve golfe büyük bir tutku ile bağlanıyor. Öyle ki geçtiğimiz günlerde Bodrum’da Limak Cup’a ev sahipliği yaptı. Turnuva sonrası bir araya geldiğimiz Limak Holding Yönetim Kurulu Başkanı... Read More &rarr;" />
<meta property="og:url" content="http://www.turkiyedevedunyadagolf.com.tr/golfun-bir-tutku-olduguna-inandim/" />
<meta property="og:site_name" content="Türkiye&#039;nin 1 Numaralı Golf Dergisi" />
<meta property="article:publisher" content="https://www.facebook.com/turkiyedevedunyadagolf" />
<meta property="article:section" content="Banner" />
<meta property="article:published_time" content="2017-08-28T12:38:02+00:00" />
<meta property="og:image" content="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3536.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Golf sporunun sadece büyük şehirlerde değil, Anadolu’da da oynanması gerektiğini düşünen bir isim Nihat Özdemir. Başarılı bir tenis oyuncusuyken yolu golf ile kesişiyor ve golfe büyük bir tutku ile bağlanıyor. Öyle ki geçtiğimiz günlerde Bodrum’da Limak Cup’a ev sahipliği yaptı. Turnuva sonrası bir araya geldiğimiz Limak Holding Yönetim Kurulu Başkanı... Read More &rarr;" />
<meta name="twitter:title" content="“Golfün Bir Tutku Olduğuna İnandım” - Türkiye&#039;nin 1 Numaralı Golf Dergisi" />
<meta name="twitter:site" content="@td_golf" />
<meta name="twitter:image" content="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3536.jpg" />
<meta name="twitter:creator" content="@td_golf" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Türkiye&#039;nin 1 Numaralı Golf Dergisi &raquo; Beslemesi" href="http://www.turkiyedevedunyadagolf.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Türkiye&#039;nin 1 Numaralı Golf Dergisi &raquo; Yorum Beslemesi" href="http://www.turkiyedevedunyadagolf.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Türkiye&#039;nin 1 Numaralı Golf Dergisi &raquo; “Golfün Bir Tutku Olduğuna İnandım” Yorum Beslemesi" href="http://www.turkiyedevedunyadagolf.com.tr/golfun-bir-tutku-olduguna-inandim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.turkiyedevedunyadagolf.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.turkiyedevedunyadagolf.com.tr/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.turkiyedevedunyadagolf.com.tr/wp-content/plugins/captcha/css/style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.turkiyedevedunyadagolf.com.tr/wp-includes/css/dashicons.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.turkiyedevedunyadagolf.com.tr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.turkiyedevedunyadagolf.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='instalink-lite-css'  href='http://www.turkiyedevedunyadagolf.com.tr/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.turkiyedevedunyadagolf.com.tr/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='blog-fancybox-css'  href='http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/css/fancybox/jquery.fancybox-1.3.4.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ln-flexslider-css'  href='http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/css/flexslider.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/js/superfish.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/js/modernizr-2.0.6.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/js/jquery.easing.1.3.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/js/jquery.backstretch.min.js?ver=4.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"76232b280a","ajaxurl":"http:\/\/www.turkiyedevedunyadagolf.com.tr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/plugins/captcha/js/front_end_script.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/js/jquery.validate.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/js/jquery.fancybox-1.3.4.pack.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/js/jquery.flexslider-min.js?ver=4.4.10'></script>
<link rel='https://api.w.org/' href='http://www.turkiyedevedunyadagolf.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.turkiyedevedunyadagolf.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.turkiyedevedunyadagolf.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.10" />
<link rel='shortlink' href='http://www.turkiyedevedunyadagolf.com.tr/?p=27651' />
<link rel="alternate" type="application/json+oembed" href="http://www.turkiyedevedunyadagolf.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turkiyedevedunyadagolf.com.tr%2Fgolfun-bir-tutku-olduguna-inandim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.turkiyedevedunyadagolf.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turkiyedevedunyadagolf.com.tr%2Fgolfun-bir-tutku-olduguna-inandim%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1089195411">
<meta name="google-play-app" content="app-id=ak.detaysoft.tdgolfdis">
<meta name="author" content="TD Golf">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43124776-1', 'auto');
  ga('send', 'pageview');

</script>

<a href="https://plus.google.com/u/0/106096936341507894239/?    rel=author">Kaplanmedya Yayıncılık</a>



<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36652305 = new Ya.Metrika({
                    id:36652305,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36652305" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
</head>  
<body class="single single-post postid-27651 single-format-standard" >  

    
    <section id="wrapper">

        <!-- Top Section -->
        <section id="top-section">
            
            <nav id="top-nav" class="top-navigation">
                 
            </nav>

            
            <div class="main-social-icons">
                            </div>
            <div class="clear"></div>

        </section>

        <section id="main-content">
            
            <!-- Header -->
            <header id="main-header">
                <div id="logo">
                    <a href="http://www.turkiyedevedunyadagolf.com.tr" class="no-eff"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/golf-logo4.png" title="Türkiye&#039;nin 1 Numaralı Golf Dergisi" alt="Türkiye&#039;nin 1 Numaralı Golf Dergisi" /></a>                                    </div>
                <div class="top-banner-full">
		          	<a href="http://www.opet.com.tr/" class="no-eff external" target="_blank" title="http://www.opet.com.tr/" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/01/web_banner-1-1.png" alt="http://www.opet.com.tr/"/></a>
		          </div>            </header>

            <!-- Navigation -->
            <nav id="main-nav-wrapper">
                <div class="menu-ust-menu-container"><ul id="main-nav" class="menu"><li id="menu-item-3355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3355 template-magazine"><a href="http://www.turkiyedevedunyadagolf.com.tr/">Ana Sayfa</a></li>
<li id="menu-item-3334"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/turnuvalar/">Turnuvalar</a></li>
<li id="menu-item-3341"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/golf-haber/">Golf Haber</a>
<ul class="sub-menu">
	<li id="menu-item-3343"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/golf-haber/turkiyede-golf/">Türkiye&#8217;de Golf</a></li>
	<li id="menu-item-3342"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/golf-haber/dunyada-golf/">Dünyada Golf</a></li>
</ul>
</li>
<li id="menu-item-3281"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/roportaj/">Röportajlar</a>
<ul class="sub-menu">
	<li id="menu-item-3333"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/roportaj/junior-roportajlar/">Junior Röportajlar</a></li>
</ul>
</li>
<li id="menu-item-3282"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/">Köşe Yazarları</a>
<ul class="sub-menu">
	<li id="menu-item-3338"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/atay-varli/">Atay Varlı</a></li>
	<li id="menu-item-5329"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/aydan-sivaci/">Aydan Sıvacı</a></li>
	<li id="menu-item-4386"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/ayfer-seke/">Ayfer Seke</a></li>
	<li id="menu-item-5590"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/burce-urkmezgil/">Burçe Ürkmezgil</a></li>
	<li id="menu-item-8746"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/bekir-kara/">Bekir Kara</a></li>
	<li id="menu-item-3348"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/hakan-erol/">Hakan Erol</a></li>
	<li id="menu-item-8747"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/ilkin-durukan/">İlkin Durukan</a></li>
	<li id="menu-item-3349"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/mehmet-ceylan-2/">Mehmet Ceylan</a></li>
	<li id="menu-item-3339"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/nilgun-oflaz/">Nilgün Oflaz</a></li>
	<li id="menu-item-3345"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/oguzhan-kucuk/">Oğuzhan Küçük</a></li>
	<li id="menu-item-3336"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/ozkan-turkan/">Özkan Türkan</a></li>
	<li id="menu-item-3340"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/serap-sokullu/">Serap Sokullu</a></li>
</ul>
</li>
<li id="menu-item-3337"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/videolar/">Videolar</a>
<ul class="sub-menu">
	<li id="menu-item-8177"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/videolar/golf-dersleri/">Golf Dersleri</a></li>
	<li id="menu-item-8183"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/videolar/golf-kurallari/">Golf Kuralları</a></li>
	<li id="menu-item-8172"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/ta-world-golf-cup/">TA World Golf Cup</a>
	<ul class="sub-menu">
		<li id="menu-item-8174"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/ta-world-golf-cup/ta-world-golf-cup-2014/">2014</a></li>
		<li id="menu-item-8173"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/ta-world-golf-cup/ta-world-golf-cup-2013-ta-world-golf-cup/">2013</a></li>
	</ul>
</li>
	<li id="menu-item-26128"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/videolar/turkiyenin-golf-sahalari/">Türkiye’nin Golf Sahaları</a></li>
</ul>
</li>
<li id="menu-item-7032"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/advertorial/">Advertorial</a></li>
<li id="menu-item-8656"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/gezi/">Gezi</a></li>
<li id="menu-item-3347"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/golf-star/">Golf Star</a></li>
<li id="menu-item-3356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3356 template-magazine"><a href="http://www.turkiyedevedunyadagolf.com.tr/iletisim/">İletişim</a></li>
<li id="menu-item-3344"><a href="http://www.turkiyedevedunyadagolf.com.tr/Eng/">English</a></li>
</ul></div><select id="mobile-main-nav" class="responsive-menu"><option value="#"> - Navigation</option> <option value="http://www.turkiyedevedunyadagolf.com.tr/" >Ana Sayfa</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/turnuvalar/" >Turnuvalar</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/golf-haber/" >Golf Haber</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/golf-haber/turkiyede-golf/" >&nbsp;&nbsp;&nbsp;&nbsp;Türkiye&#8217;de Golf</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/golf-haber/dunyada-golf/" >&nbsp;&nbsp;&nbsp;&nbsp;Dünyada Golf</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/roportaj/" >Röportajlar</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/roportaj/junior-roportajlar/" >&nbsp;&nbsp;&nbsp;&nbsp;Junior Röportajlar</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/" >Köşe Yazarları</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/atay-varli/" >&nbsp;&nbsp;&nbsp;&nbsp;Atay Varlı</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/aydan-sivaci/" >&nbsp;&nbsp;&nbsp;&nbsp;Aydan Sıvacı</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/ayfer-seke/" >&nbsp;&nbsp;&nbsp;&nbsp;Ayfer Seke</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/burce-urkmezgil/" >&nbsp;&nbsp;&nbsp;&nbsp;Burçe Ürkmezgil</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/bekir-kara/" >&nbsp;&nbsp;&nbsp;&nbsp;Bekir Kara</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/hakan-erol/" >&nbsp;&nbsp;&nbsp;&nbsp;Hakan Erol</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/ilkin-durukan/" >&nbsp;&nbsp;&nbsp;&nbsp;İlkin Durukan</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/mehmet-ceylan-2/" >&nbsp;&nbsp;&nbsp;&nbsp;Mehmet Ceylan</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/nilgun-oflaz/" >&nbsp;&nbsp;&nbsp;&nbsp;Nilgün Oflaz</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/oguzhan-kucuk/" >&nbsp;&nbsp;&nbsp;&nbsp;Oğuzhan Küçük</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/kose-yazarlari/ozkan-turkan/" >&nbsp;&nbsp;&nbsp;&nbsp;Özkan Türkan</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/serap-sokullu/" >&nbsp;&nbsp;&nbsp;&nbsp;Serap Sokullu</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/videolar/" >Videolar</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/videolar/golf-dersleri/" >&nbsp;&nbsp;&nbsp;&nbsp;Golf Dersleri</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/videolar/golf-kurallari/" >&nbsp;&nbsp;&nbsp;&nbsp;Golf Kuralları</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/ta-world-golf-cup/" >&nbsp;&nbsp;&nbsp;&nbsp;TA World Golf Cup</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/ta-world-golf-cup/ta-world-golf-cup-2014/" >&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2014</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/ta-world-golf-cup/ta-world-golf-cup-2013-ta-world-golf-cup/" >&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2013</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/videolar/turkiyenin-golf-sahalari/" >&nbsp;&nbsp;&nbsp;&nbsp;Türkiye’nin Golf Sahaları</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/advertorial/" >Advertorial</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/gezi/" >Gezi</option><option value="http://www.turkiyedevedunyadagolf.com.tr/category/golf-star/" >Golf Star</option><option value="http://www.turkiyedevedunyadagolf.com.tr/iletisim/" >İletişim</option><option value="http://www.turkiyedevedunyadagolf.com.tr/Eng/" >English</option> </select>                <div class="main-search">
                    <form method="get" id="searchform" action="http://www.turkiyedevedunyadagolf.com.tr/">
                        <input type="text" name="s" value="Search." onfocus="if(this.value==this.defaultValue){this.value=''}" onblur="if(this.value==''){this.value=this.defaultValue}"/>
                        <input type="submit" id="main-search-button" class="main-search-button" value=""/>
                    </form>
                </div>
            </nav>
            <div class="clear"></div>

    <!-- Content -->
    <section class="content right-sidebar">
   		 	
   		 							
					    		
	    			<h2 class="page-title">“Golfün Bir Tutku Olduğuna İnandım”</h2>
	    		
	    			    	
	    	
	    	<div class="ln-single-meta">
	    		28 Ağustos 2017 by <a href="http://www.turkiyedevedunyadagolf.com.tr/author/kaplanmedya/" title="Kaplanmedya tarafından yazılan yazılar" rel="author">Kaplanmedya</a> in   
	    		<span class="ln-post-categories"><a href="http://www.turkiyedevedunyadagolf.com.tr/category/banner/" rel="category tag">Banner</a> <a href="http://www.turkiyedevedunyadagolf.com.tr/category/roportaj/" rel="category tag">Röportajlar</a></span>
	    		- <a href="http://www.turkiyedevedunyadagolf.com.tr/golfun-bir-tutku-olduguna-inandim/#comments">No Comments</a>
	    	</div>

		

	
		<div class="ln-single-featured ln-col-full">
			<img width="620" height="360" src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3536-620x360.jpg" class="attachment-post-featured-img-crop size-post-featured-img-crop wp-post-image" alt="BAR_3536" />		</div>

		    	
					
					<div class="ln-single-content">
						<p><strong><em>Golf sporunun sadece büyük şehirlerde değil, Anadolu’da da oynanması gerektiğini düşünen bir isim Nihat Özdemir. Başarılı bir tenis oyuncusuyken yolu golf ile kesişiyor ve golfe büyük bir tutku ile bağlanıyor. Öyle ki geçtiğimiz günlerde Bodrum’da Limak Cup’a ev sahipliği yaptı. Turnuva sonrası bir araya geldiğimiz Limak Holding Yönetim Kurulu Başkanı Nihat Özdemir ile golfe dair keyifli bir röportaj gerçekleştirdik.</em></strong></p>
<p><a class="no-eff img-link lightbox" href="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3543.jpg" rel="attachment wp-att-27653"><img class="alignnone size-full wp-image-27653" src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3543.jpg" title="“Golfün Bir Tutku Olduğuna İnandım”" alt="“Golfün Bir Tutku Olduğuna İnandım”"  alt="BAR_3543" width="413" height="600" srcset="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3543-250x363.jpg 250w, http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3543.jpg 413w" sizes="(max-width: 413px) 100vw, 413px" /></a></p>
<p><strong> </strong><strong>Golf ile yolunuz nasıl kesişti?</strong></p>
<p>Aslında daha önce haftada iki-üç kez tenis oynar, turnuvalara katılırdım. Golfe olan merakım da yedi sene önce başladı. Bütün golf ekipmanlarımı almıştım ama bir türlü başlayamamıştım. Bir buçuk yıl önce de oynamaya başladım ve devam ediyorum. Golfe başladıktan sonra Bodrum, Ankara ve Kemer Golf Kulüplerine üye oldum. Antalya’da çok güzel golf sahaları var. Antalya’daysam mutlaka golf oynamak için de kendime zaman ayırıyorum. Bazen sırf golf oynamak için hafta sonları Antalya’ya geliyorum.</p>
<p><strong>Antalya’da hangi sahalarda oynuyorsunuz?</strong></p>
<p>Hepsinde oynamaya çalışıyorum. National, Gloria, Carya, Montgomerie, Sultan, Pasha, Titanic; hepsi çok güzel sahalar. Ankara’da evimiz olduğu için Ankara Golf Kulübü’nde sürekli oynayabiliyorum. Antrenmanlarımı Kemer County’de yapıyorum. Bunun için bir ekibim var. İstanbul’da Eğitmen Tekin Bike, Ankara’da Erkan Demirci ile çalışıyorum. Özcan Bike caddy’im. Golfün bir tutku olduğuna inandım. Çok arkadaşça bir spor. En önemli özelliği kendinizle yarıştığınız bir spor olması. Ayrıca her sabah nerede olursam olayım minimum altı km mutlaka yürürüm. Bu yaz-kış hiç değişmez. Yürümeyi çok sevdiğim için de ormanda, küçük göllerin etrafında golf oynamak bana inanılmaz keyif veriyor. Sabahları hem yürüyorum hem efor sarf ediyorum hem de golf oynamış oluyorum. Gerçekten golf oynamayı çok sevdim ve elimden geldikçe de bunu devam ettirmeye çalışacağım.</p>
<p><strong>Peki az önce dediniz ki, 7 yıldır golf aklımda vardı ama bir türlü başlayamamıştım… Golfe başlamanıza ne vesile oldu?</strong></p>
<p>Eşimin rahatsızlığından dolayı Houston’da bulunuyorduk. Oradaki evimizin hemen önünde golf sahası vardı. Bir gün oraya gidip golf oynamak istediğimi söyledim ve annesi Kaliforniyalı, babası Filipinli Ben isimli bir hocadan eğitim almaya başladım. Türkiye’ye döndüğümde de Tekin Hoca ile devam ettim. Ama asıl nedeni Houston’daki evimin önünde bulunan golf sahasıdır.</p>
<p><a class="no-eff img-link lightbox" href="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_2808.jpg" rel="attachment wp-att-27654"><img class="alignnone size-full wp-image-27654" src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_2808.jpg" title="“Golfün Bir Tutku Olduğuna İnandım”" alt="“Golfün Bir Tutku Olduğuna İnandım”"  alt="BAR_2808" width="800" height="543" srcset="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_2808-250x170.jpg 250w, http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_2808-768x521.jpg 768w, http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_2808-125x85.jpg 125w, http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_2808-620x421.jpg 620w, http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_2808.jpg 800w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><strong>“Golf Oynamanın Yaşı Yok”</strong></p>
<p><strong>İyi ki başlamışsınız…</strong></p>
<p>Ben de çok memnunum başladığıma. Sağlıklı bir spor olduğuna inanıyorum. Golf oynamanın yaşı yok.  Bütün insanlara fırsat bulurlarsa golfe başlamalarını tavsiye ediyorum. Ben birçok arkadaşıma “golfe başlayın” diye golfün reklamını yapıyorum. Onun için buradan bir daha sizin vasıtanızla bütün insanlara sesleniyorum; golf iyi bir spor ve Türkiye’de geç kalınmış bir spor. Dünyada nereye gidersek gidelim, golf sahalarının var olduğunu düşünürsek biz bu işte biraz geç kalmışız. Ama biz Türk yatırımcılar olarak bu arayı çabuk kapatacağımıza inanıyorum.</p>
<p><strong>Tenisten sonra golfe başladınız. Golfe başladığınız için mi tenisi bıraktınız?</strong></p>
<p>İkisinin bir arada yürümeyeceğini anladım. Genelde bütün tenisçiler golfe başladıktan sonra tenisi bırakıyor. Mesela Hasan Akçakayalıoğlu, Fikret Öztürk çok iyi tenisçilerdi ama golften sonra onlar da tenisi bıraktılar. Eğer vakit bulabilirsem şu an golfü ilerletmeye çalışıyorum.</p>
<p>&nbsp;</p>
<p><strong>Siz ülkemiz için önemli bir iş insanısınız. Yatırımlardan bahsediyoruz, golfün güzelliğinden bahsediyoruz. Sizin golf ile ilgili bir projeniz var mı? </strong></p>
<p>İki tanesi Belek’te olmak üzere Antalya’da toplam dört otelimiz var. Kendi golf sahamız yok, fakat gelen misafirlerimizi bütün golf sahalarında oynatabiliyoruz. Antalya’da bir golf tesisimizin olmasını ben de isterdim. Adana-Mersin arasında bulunan Tarsus’ta yeni bir turizm merkezi kuruluyor. Biz de orada bir otel ve golf sahası için müracaatımızı yaptık, bekliyoruz. Bu proje aslında daha önce başlayacaktı ama Suriye krizi, Irak’ta yaşanan problemlerden dolayı yatırımlarımızı beklemeye aldık. Devletin de alt yapılarını tamamlamasını bekliyoruz.</p>
<p><strong>Aklınızdaki zamanlama nedir?</strong></p>
<p>Biz bir an evvel yapmayı istiyoruz. Suriye, Irak, Ürdün bölgelerinde huzurun gelmesini bekliyoruz. O gelirse bu yatırımlara hızla başlarız. Başladıktan sonra da 18 ay gibi kısa bir zamanda tamamlarız.</p>
<p><a class="no-eff img-link lightbox" href="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3574.jpg" rel="attachment wp-att-27655"><img class="alignnone size-full wp-image-27655" src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3574.jpg" title="“Golfün Bir Tutku Olduğuna İnandım”" alt="“Golfün Bir Tutku Olduğuna İnandım”"  alt="BAR_3574" width="481" height="600" srcset="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3574-250x312.jpg 250w, http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3574-125x156.jpg 125w, http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3574.jpg 481w" sizes="(max-width: 481px) 100vw, 481px" /></a></p>
<p><strong>İnşallah bir an önce olur da biz de yeni bir alanla tanışmış oluruz. </strong></p>
<p><strong>Peki, Bodrum’da Limak Cup’a ev sahipliği yaptınız. Fikir nasıl oluştu?</strong></p>
<p>Geçen sene Bodrum’da golf oynadığımda, Türkiye’nin önemli şirketlerinin ve yatırımcılarının burada turnuva düzenlediklerini gördüm. Bu yıl da Bodrum Golf Kulübü bana teklif yaptı ve ben de kabul ettim. Bizim sponsor olduğumuz turnuvada 120’ye yakın golfçü oynadı. Kulüp için bu bir rekormuş. Bu kadar çok oyuncunun turnuvaya katılmasından büyük mutluluk duydum. Turnuvada Kemer Golf Kulübü Başkanımız Yıldırım Demirören’e söz verdim, 2018’de de Kemer’de turnuva düzenleyeceğiz.</p>
<p><strong>Bodrum’da da devam edecek misiniz peki?</strong></p>
<p>Bodrum’da da devam etmeyi düşünüyoruz. Katılan insanlar, gerçekten çok sosyal insanlar. Alman, Kazak ve Tatar misafirler vardı. Tataristan Cumhurbaşkanı, Kazakistan Cumhurbaşkanı Yardımcısı oynadı. Bu bana gerçekten çok büyük mutluluk verdi. Bizim bugünlerde turizmde bunlara çok ihtiyacımız var.</p>
<p><strong>Türkiye’de golfü nasıl değerlendiriyorsunuz?</strong></p>
<p>Türkiye golfün daha çok başında. Bir defa golf oynamak için saha lazım. Antalya’da 13-14’e yakın golf sahası var. İstanbul’da ise sadece iki tane…</p>
<p><strong>İstanbul Golf Kulübü var ama sahaları yok&#8230;</strong></p>
<p>Önemli olan sahanın olması. 20 milyon nüfusa sahip İstanbul’da tek bir golf sahasının olması, -Marmara Golf Sahası biraz daha uzak olduğu için- bence çok yanlış. Anadolu yakasında hiç saha yok. Bence İstanbul’da minimum beş adet golf sahası ve kulübü olması gerek. Marmara Golf Sahası için arkadaşlar önemli yatırımlar yapıyorlar. İyi bir kulüp haline getirmeye çalışıyorlar. Tabi İstanbul’da trafikten dolayı ulaşım biraz zaman alıyor. Bütün İstanbullular Kemer Golf Kulübü’nü tercih ediyorlar. Ama Anadolu yakasında da bir tane yapılacağına inanıyorum ben. İzmir’de yapılıyor, Kıbrıs’ta var. Bu sayı arttıkça küçük yaştan başlamak üzere golfçülerimiz artacak. Ve artan bu golfçülerle birlikte Türkiye’nin golf şansının daha da yükseleceğine inanıyorum. Neredeyse 12 ay oynayacak çok yerimiz var bizim. Güney sahillerimizin tamamı 12 ay golf oynayabileceğiniz nitelikte. Bu kadar güzel iklim şartları olan bir bölgeye pek rastlanmaz. İzmir’de 12, İstanbul’da 11 ay golf oynayabilirsiniz. Başkentimiz Ankara’da sadece dokuz çukurlu tek bir saha var. Bu kadar yabancı diplomatın olduğu bir şehirde 9 çukurlu bir saha yeterli değil bence. Yalnız Ankara, İstanbul, İzmir ve Antalya’da golf sahasının olması önemli değil; Çorum’da, Urfa’da veya Diyarbakır gibi şehirlerde de olmalı.</p>
<p><a class="no-eff img-link lightbox" href="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3543-1.jpg" rel="attachment wp-att-27656"><img class="alignnone size-full wp-image-27656" src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3543-1.jpg" title="“Golfün Bir Tutku Olduğuna İnandım”" alt="“Golfün Bir Tutku Olduğuna İnandım”"  alt="BAR_3543" width="413" height="600" srcset="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3543-1-250x363.jpg 250w, http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/BAR_3543-1.jpg 413w" sizes="(max-width: 413px) 100vw, 413px" /></a></p>
<p><strong>“Tunceli’de de Golf Sahası Olsun”</strong></p>
<p><strong>Sizce olacak mı?</strong></p>
<p>Bence olacak. Şimdi bakıyorum golf hocalarımıza, caddylerimize birçoğu Tuncelili. Ben isterim ki Tunceli’de de bir golf sahası olsun. Oradaki araziler bence çok müsait. Hazine arazileri çok. Buralarda golf sahaları yapılırsa bence birçok insan oraya golf oynamaya gidebilir. Yerel insanlar golf oynayabilirler. Bu şekilde golf sporu ilerleyerek devam edebilir.</p>
					</div>

		<section class="ln-post-share ln-col-full">
				<ul><li><a class="no-eff external" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.turkiyedevedunyadagolf.com.tr%2Fgolfun-bir-tutku-olduguna-inandim%2F&amp;media=http%3A%2F%2Fwww.turkiyedevedunyadagolf.com.tr%2Fwp-content%2Fuploads%2F2017%2F08%2FBAR_3536.jpg&amp;description=Golf+sporunun+sadece+b%C3%BCy%C3%BCk+%C5%9Fehirlerde+de%C4%9Fil%2C+Anadolu%E2%80%99da+da+oynanmas%C4%B1+gerekti%C4%9Fini+d%C3%BC%C5%9F%C3%BCnen+bir+isim+Nihat+%C3%96zdemir.+Ba%C5%9Far%C4%B1l%C4%B1+bir+tenis+oyuncusuyken+yolu+golf+ile+kesi%C5%9Fiyor+ve+golfe+b%C3%BCy%C3%BCk+bir+tutku+ile+ba%C4%9Flan%C4%B1yor.+%C3%96yle+ki+ge%C3%A7ti%C4%9Fimiz+g%C3%BCnlerde+Bodrum%E2%80%99da+Limak+Cup%E2%80%99a+ev+sahipli%C4%9Fi+yapt%C4%B1.+Turnuva+sonras%C4%B1+bir+araya+geldi%C4%9Fimiz+Limak+Holding+Y%C3%B6netim+Kurulu+Ba%C5%9Fkan%C4%B1...+%3Ca+href%3D%22http%3A%2F%2Fwww.turkiyedevedunyadagolf.com.tr%2Fgolfun-bir-tutku-olduguna-inandim%2F%22%3ERead+More+%26rarr%3B%3C%2Fa%3E" target="blank" title="Share on Pinterest" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/images/light/social/pinterest-big.png" alt="pinterest"/></a></li><li><a class="no-eff external" href="http://www.facebook.com/share.php?u=http://www.turkiyedevedunyadagolf.com.tr/golfun-bir-tutku-olduguna-inandim/" target="blank" title="Share on Facebook" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/images/light/social/picons36.png" alt="facebook"/></a></li><li><a class="no-eff external" href="http://twitter.com/home?status=%E2%80%9CGolf%C3%BCn+Bir+Tutku+Oldu%C4%9Funa+%C4%B0nand%C4%B1m%E2%80%9D%20-%20http://www.turkiyedevedunyadagolf.com.tr/golfun-bir-tutku-olduguna-inandim/" target="blank" title="Share on Twitter" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/images/light/social/picons33.png" alt="twitter"/></a></li><li><a class="no-eff external" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.turkiyedevedunyadagolf.com.tr/golfun-bir-tutku-olduguna-inandim/&amp;title=%E2%80%9CGolf%C3%BCn+Bir+Tutku+Oldu%C4%9Funa+%C4%B0nand%C4%B1m%E2%80%9D" target="blank" title="Share on Google" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/images/light/social/picons39.png" alt="google"/></a></li><li><a class="no-eff external" href="http://delicious.com/post?url=http://www.turkiyedevedunyadagolf.com.tr/golfun-bir-tutku-olduguna-inandim/&amp;title=%E2%80%9CGolf%C3%BCn+Bir+Tutku+Oldu%C4%9Funa+%C4%B0nand%C4%B1m%E2%80%9D" target="blank" title="Share on Delicious" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/images/light/social/picons49.png" alt="delicious"/></a></li><li><a class="no-eff external" href="http://digg.com/submit?url=http://www.turkiyedevedunyadagolf.com.tr/golfun-bir-tutku-olduguna-inandim/&amp;title=%E2%80%9CGolf%C3%BCn+Bir+Tutku+Oldu%C4%9Funa+%C4%B0nand%C4%B1m%E2%80%9D" target="blank" title="Share on Digg" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/images/light/social/picons38.png" alt="digg"/></a></li><li><a class="no-eff external" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.turkiyedevedunyadagolf.com.tr/golfun-bir-tutku-olduguna-inandim/&amp;title=%E2%80%9CGolf%C3%BCn+Bir+Tutku+Oldu%C4%9Funa+%C4%B0nand%C4%B1m%E2%80%9D" target="blank" title="Share on Linkedin" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/images/light/social/picons41.png" alt="linkedin"/></a></li><li><a class="no-eff external" href="http://www.stumbleupon.com/submit?url=http://www.turkiyedevedunyadagolf.com.tr/golfun-bir-tutku-olduguna-inandim/&amp;title=%E2%80%9CGolf%C3%BCn+Bir+Tutku+Oldu%C4%9Funa+%C4%B0nand%C4%B1m%E2%80%9D" target="blank" title="Share on Stumbleupon" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/images/light/social/picons54.png" alt="stumbleupon"/></a></li></ul>
			  </section>	
	<section class="ln-post-navigation ln-col-full">
		
				<div class="ln-post-link prev ln-col-half">
			<span>Previous Story</span>
			<h5><a href="http://www.turkiyedevedunyadagolf.com.tr/?p=27643" title="“Yogayı Yaşam Biçimi Haline Getirdiğimizde Bedensel ve Zihinsel Farkındalığımız Artar“">“Yogayı Yaşam Biçimi Haline Getirdiğimizde Bedensel ve Zihinsel Farkındalığımız Artar“</a></h5>
		</div>
		
				<div class="ln-post-link next ln-col-half last-item">
			<span>Next Story</span>
			<h5><a href="http://www.turkiyedevedunyadagolf.com.tr/?p=27658" title="Son Major Justin Thomas’ın">Son Major Justin Thomas’ın</a></h5>
		</div>
				
		<div class="clear"></div>
	</section>


		<section class="ln-carousel-module ln-col-full">

			<div class="section-head">
				<h3>Related Posts</h3>
				<div class="section-line"></div>
			</div>

			<div class="ln-carousel">
				<div class="control prev"><span></span></div>
				<div class="slider-wrapper">
					<ul style="width: 1400px;">
					<li>
						<article class="carousel-article">
						<a href="http://www.turkiyedevedunyadagolf.com.tr/club-med-belek-avrupadaki-en-iyi-100-golf-sahasindan-biri/" title="“Club Med Belek, Avrupa’daki en iyi 100 golf sahasından biri”" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2013/09/Jean-Charles-Fortoul-160x100.jpg" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="Jean-Charles-Fortoul" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.turkiyedevedunyadagolf.com.tr/club-med-belek-avrupadaki-en-iyi-100-golf-sahasindan-biri/" title="“Club Med Belek, Avrupa’daki en iyi 100 golf sahasından biri”">“Club Med Belek, Avrupa’daki en iyi 100 golf sahasından biri”</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.turkiyedevedunyadagolf.com.tr/antalyanin-en-yeni-kulubu-taurus/" title="Antalya’nın En Yeni Kulübü “Taurus”" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="94" src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/Mahmut-Var-Recep-Turan-Ertan-Önal.jpg" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="Mahmut Var, Recep Turan, Ertan Önal" srcset="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/Mahmut-Var-Recep-Turan-Ertan-Önal-300x176.jpg 300w, http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/Mahmut-Var-Recep-Turan-Ertan-Önal.jpg 640w" sizes="(max-width: 160px) 100vw, 160px" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.turkiyedevedunyadagolf.com.tr/antalyanin-en-yeni-kulubu-taurus/" title="Antalya’nın En Yeni Kulübü “Taurus”">Antalya’nın En Yeni Kulübü “Taurus”</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.turkiyedevedunyadagolf.com.tr/anne-olmak-dunyanin-en-guzel-duygusu/" title="“Anne Olmak Dünyanın En Güzel Duygusu”" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2016/05/özgür-Aslan_00001-160x100.jpg" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="özgür Aslan_00001" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.turkiyedevedunyadagolf.com.tr/anne-olmak-dunyanin-en-guzel-duygusu/" title="“Anne Olmak Dünyanın En Güzel Duygusu”">“Anne Olmak Dünyanın En Güzel Duygusu”</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.turkiyedevedunyadagolf.com.tr/golf-yasam-tarzima-donustu/" title="“Golf Yaşam Tarzıma Dönüştü”" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2016/08/mehmet-dora-derg-kull_00001-160x100.jpg" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="+ mehmet dora derg kull_00001" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.turkiyedevedunyadagolf.com.tr/golf-yasam-tarzima-donustu/" title="“Golf Yaşam Tarzıma Dönüştü”">“Golf Yaşam Tarzıma Dönüştü”</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.turkiyedevedunyadagolf.com.tr/huseyin-kaplan-anisina-chipping-putting-musabakasi-duzenlendi/" title="Hüseyin Kaplan anısına Chipping &#038; Putting Müsabakası düzenlendi. . ." class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2013/08/Huseyin-Kaplan-160x100.jpg" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="Huseyin-Kaplan" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.turkiyedevedunyadagolf.com.tr/huseyin-kaplan-anisina-chipping-putting-musabakasi-duzenlendi/" title="Hüseyin Kaplan anısına Chipping &#038; Putting Müsabakası düzenlendi. . .">Hüseyin Kaplan anısına Chipping &#038; Putting Müsabakası düzenlendi. . .</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.turkiyedevedunyadagolf.com.tr/golf-bize-mutluluk-verdi/" title="“Golf Bize Mutluluk Verdi”" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/06/BGM_6384-160x100.jpg" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="BGM_6384" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.turkiyedevedunyadagolf.com.tr/golf-bize-mutluluk-verdi/" title="“Golf Bize Mutluluk Verdi”">“Golf Bize Mutluluk Verdi”</a></h6>
						</article>
						</li><li>
						<article class="carousel-article">
						<a href="http://www.turkiyedevedunyadagolf.com.tr/golfu-uzaktan-seyretmeyi-seviyorum/" title="“Golfü Uzaktan Seyretmeyi Seviyorum”" class="no-eff"><div class="img-wrapper post-img">
    						<img width="160" height="100" src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/01/irem-candar-160x100.jpg" class="attachment-carousel-featured-img size-carousel-featured-img wp-post-image" alt="irem-candar" />
    						<div class="img-hover"></div></div></a>
    						<h6><a href="http://www.turkiyedevedunyadagolf.com.tr/golfu-uzaktan-seyretmeyi-seviyorum/" title="“Golfü Uzaktan Seyretmeyi Seviyorum”">“Golfü Uzaktan Seyretmeyi Seviyorum”</a></h6>
						</article>
						</li>					</ul>
				</div>
				<div class="control next"><span></span></div>
			</div>
			<div class="clear"></div>
		
		</section>

		



    </section>

<aside id="content-sidebar">
<div id="text-5" class="sidebar-widget widget_text">			<div class="textwidget"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2016/03/editor-begum-celik.png" width="300" height="85">
<br> 
Geçtiğimiz günler oldukça yoğun ve önemliydi. Ülkemiz bu yıl İşitme Engelliler Olimpiyat Oyunları’na ev sahipliği yaptı. Dahası bu yıl golf sporu bu olimpiyatlara ilk defa dahil oldu ve Türkiye olarak bizim de oyuncularımız bu alanda yarıştı. 
 <br>
Yazının devamı için <a href="http://www.turkiyedevedunyadagolf.com.tr/editorden/"  > tıklayınız</a ></div>
		</div><div id="text-13" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/turkiyedevedunyadagolf" target="_blank"  class="external" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/06/facebook.png" width="40" height="40"></a>

<a href="https://twitter.com/td_golf" target="_blank"  class="external" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/06/twitter.png" width="40" height="40"></a>

<a href="http://instagram.com/td_golf" target="_blank"  class="external" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2016/05/Instagram-logo.png" width="40" height="40"></a>


<a href="https://plus.google.com/+TurkiyedeVeDunyadaGolfTr" target="_blank"  class="external" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/06/plus.png" width="40" height="40"></a>


<a href="https://tr.pinterest.com/td_golf/" target="_blank"  class="external" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/06/pinterest.png" width="40" height="40"></a>


<a href="https://www.youtube.com/c/TurkiyedeVeDunyadaGolfTr" target="_blank"  class="external" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/06/youtube.png" width="40" height="40"></a>

</div>
		</div><div id="text-22" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- td-golf yan menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7749235800499197"
     data-ad-slot="9235304663"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-7" class="sidebar-widget widget_text">			<div class="textwidget"> <div align="center"><a href="http://www.turkiyedevedunyadagolf.com.tr/book/sayi-107/index.html" target="_blank"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2017/08/kapak-107.jpg" width="180" height="225"></a>
  <br>
    <a href="http://www.turkiyedevedunyadagolf.com.tr/book/sayi-107/index.html" target="_blank"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/son-sayi.png" border="0" width="200" height="68"></a>
 <br>
    <a href="http://www.turkiyedevedunyadagolf.com.tr/dergi-arsiv/" ><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/arsiv.png" border="0" width="200" height="64"></a>

<a href="http://www.turkiyedevedunyadagolf.com.tr/abone-formu/" ><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/abone.png"  border="0" width="200" height="60"></a></div></div>
		</div><div id="text-18" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.kaplanmedya.com.tr/" target="_blank" class="external" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2016/04/kurumsal-yayincilik-medyak.jpg" border="0" width="468" height="60"> </a></div>
		</div><div id="mc4wp_form_widget-2" class="sidebar-widget widget_mc4wp_form_widget"><h4>Mail bültene üye ol!</h4><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v3.1.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-8749 mc4wp-form-basic" method="post" data-id="8749" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p> <input type="email" name="EMAIL" placeholder="e-mail adresiniz" required="required">
</p>


	<input type="hidden" name="_has_captcha" value="1" /><input type="hidden" name="cntctfrm_contact_action" value="true" /><span class="cptch_wrap">
					<label class="cptch_label" for="cptch_input_41">
						<span class="cptch_span">6</span>
						<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
						<span class="cptch_span"><input id="cptch_input_41" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
						<span class="cptch_span">&nbsp;=&nbsp;</span>
						<span class="cptch_span">10</span>
						<input type="hidden" name="cptch_result" value="YMs=" />
						<input type="hidden" name="cptch_time" value="1504069857" />
						<input type="hidden" value="Version: 4.1.8" />
					</label><span class="cptch_reload_button_wrap hide-if-no-js">
						<noscript>
							<style type="text/css">
								.hide-if-no-js {
									display: none !important;
								}
							</style>
						</noscript>
						<span class="cptch_reload_button dashicons dashicons-update"></span>
					</span></span>	


<p>
    <input type="submit" value="Kaydol">
</p>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1504069858" /><input type="hidden" name="_mc4wp_form_id" value="8749" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="text-21" class="sidebar-widget widget_text"><h4>Duyurular</h4>			<div class="textwidget"> E-bülten üyeliği kampanyamızdan uçak bileti kazanan talihliyi öğrenmek için <a href="http://www.turkiyedevedunyadagolf.com.tr/td-golf-qatar-ucak-bileti-yarismasi/" >tıklayınız</a></div>
		</div><div id="text-9" class="sidebar-widget widget_text">			<div class="textwidget"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/huseyin-kaplan.png" width="300" height="187" border="0"></div>
		</div><div id="text-19" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.insaninternational.org/birciftmutluluk/" target="_blank" class="external" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2016/04/birciftmutluluk.png" border="0" width="300" height="304"> </a></div>
		</div><div 
				data-il data-il-access-token="667046760.aeeff59.4c246658d01244a58689f0dbfe0658ec" 
				data-il-width="300px" 
				data-il-height="300px" 
				data-il-image-size="small" 
				data-il-bg-color="#285989">
			</div></aside>
<div class="clear"></div>    </section>
<!-- Sidebar -->
<aside id="sidebar">
	
	<div class="sidebar-widget">
		
		<div id="text-2" class="widget_text">			<div class="textwidget"><a href="http://www.kaplanmedya.com/" target="_blank" class="external" rel="nofollow"><img src=" http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/medya-k-kucuk-logo.png" border="0" width="152" height="24"></a> 
    <br>
      <a href="http://www.bestlifeturkey.com/" target="_blank" class="external" rel="nofollow"><img src=" http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/best-kucuk-logo.png" border="0" width="69" height="21"></a> 
    <br>
      <a href="http://www.turizmlife.com/" target="_blank" class="external" rel="nofollow"><img src="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/03/turizm-kucuk-logo.png" border="0" width="83" height="21"></a>
    <br>
      <a href="http://www.atdunyasi.com/" target="_blank" class="external" rel="nofollow"><img src=" http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/12/at-dunyasi-kucuk.png" border="0" width="100" height="21"></a>


</div>
		</div>	
		
	</div>

	<div class="sidebar-widget">
		
		<div id="text-3" class="widget_text"><h4>Önemli Bilgiler</h4>			<div class="textwidget"> <a href="http://www.turkiyedevedunyadagolf.com.tr/golf-rehberi/">Golf Rehberi</a> <br>

<a href="http://www.turkiyedevedunyadagolf.com.tr/golf-kulupleri-ve-sahalar/">Golf Kulüpleri ve Sahalar  </a>
<br>

<a href="http://www.turkiyedevedunyadagolf.com.tr/td-golf-dijital-platformlar/ ">Dijital Platformlar</a></div>
		</div>	
		
	</div>

	<div class="sidebar-widget last-item">
		
		<div id="text-4" class="widget_text"><h4>İletişim</h4>			<div class="textwidget">Adres: İnönü Mah. Ölçek Sok. (Paparoncali) Deniz Apartmanı No: 39/10 Elmadağ / İstanbul <br>
Tel: (0212) 296 02 88 - (0544) 612 90 90 
<br>
Faks 0212 – 232 56 49<br>
E-posta: <a href="mailto:info@kaplanmedya.com">info@kaplanmedya.com</a></div>
		</div>	
		
	</div>
	<div class="clear"></div>
</aside>

<!-- Footer -->
    	<footer id="main-footer">
    		 <span class="left-text">
            Copyright © Türkiye'de ve Dünyada Golf Tüm hakları saklıdır.        </span>

        <span class="right-text">
            <a href="http://www.butikweb.net/" target="_blank" class="external" rel="nofollow">Butik Web</a>        </span>
        <div class="clear"></div>
    	</footer>
    
    </section>
    <div id="backstretch" data-img="http://www.turkiyedevedunyadagolf.com.tr/wp-content/uploads/2015/12/golf-magazine.jpg"></div>    <script type="text/javascript">var addthis_product = 'wpp-1.0.12';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=82ca9e38e9ddb45f0ce3c7e11aeed278"></script><script type="text/javascript">addthis.layers(
{
    'theme' : 'transparent',
    'share' : {
        'position' : 'left',
        'numPreferredServices' : 5
    }   
}
);</script><style type="text/css">.addthis_toolbox {float:left;width:100%;margin:0 0 15px 0;} .addthis_button_tweet {min-width: 83px;float:left;}</style><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank" class="external" rel="nofollow">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank" class="external" rel="nofollow">WP-Copyprotect</a>.</small>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/themes/golf/js/jquery.custom.js?ver=1.0'></script>
<script type="text/javascript"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43124776-1', 'auto');
  ga('send', 'pageview');

</script></script><script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TD Golf Mobile App","author":"TD Golf","price":"","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/uYooHgL9LNFARD17GuYKWYVXRSKoHpG2z55osYQL60CPyRJioBTSNiBg9ksG0CFn64I=w300-rw","iconGloss":"false","url":"https:\/\/play.google.com\/store\/apps\/details?id=ak.detaysoft.tdgolfdis","button":"Y\u00fckle","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/plugins/appbanners/js/config.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.turkiyedevedunyadagolf.com.tr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"G\u00f6nderiliyor ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.turkiyedevedunyadagolf.com.tr/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.5'></script>
	<script type="text/javascript">
	jQuery(document).ready(function($){
		// post format gallery 
		function blogFormatGallerySlider(){
			$('.ln-gallery-post').flexslider({
			    animation: 'slide',
			    smoothHeight: true,
			    slideshow: false,
			    pauseOnHover: true,
			    animationSpeed: 720,
			    slideshowSpeed: 5000,
			    start: function(slider){
				   	var btns = slider.controlNav;

					for(i=0; i<slider.count; i++){
						$(btns[i]).append('<img src="'+$(slider.slides[i]).attr('data-small')+'" />' );
					}	
				}
			});
		}setTimeout(blogFormatGallerySlider, 100);
	});
	</script>
		
	<!-- Fancybox -->
   	<script type="text/javascript">
   		jQuery(document).ready(function($){
		    $("a.lightbox").fancybox({
				'transitionIn'	:	'fade',
				'transitionOut'	:	'fade',
				'speedIn'		:	250, 
				'speedOut'		:	250, 
				'overlayShow'	:	true
			});

		});
	</script>
	
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}})();</script><!--wp_footer--></body>  
</html>  